go.mod 186 B

123456789
  1. module git.icod.de/dalu/ginpongo2
  2. go 1.15
  3. require (
  4. github.com/flosch/pongo2 v0.0.0-20200913210552-0d938eb266f3
  5. github.com/flosch/pongo2/v4 v4.0.2
  6. github.com/gin-gonic/gin v1.7.4
  7. )